看板 Android 關於我們 聯絡資訊
我的手機是Xperia S Android版本4.0.4 版本號碼6.1.2.A.45 看到death dome這款遊戲想下載來玩 可是google play商店卻顯示 「您的裝置與這個版本不相容」 請問是android版本的問題嗎 還是手機規格不夠… -- Sent from my Android -- ※ 發信站: 批踢踢實業坊(ptt.cc) ◆ From: 114.37.194.122
ykm:問葉壯屍~ 11/02 14:44
ykm:認真回一下,付費的app台灣現在都不能買,所以不是手機的問題 11/02 14:44
lahugh:恨啊!好多付費的想買 11/02 14:50
v9290026:很多方法吧..最簡單就是買張國外sim卡...100元搞定 11/02 15:05
madjack:上面的真的有認真嗎?= = 那個遊戲是free的...=.= 11/02 15:08
v9290026:不然就裝bluestacks 11/02 15:10
v9290026:XDD 其實是歪掉了 哈哈 看的到跑不到是硬體的問題吧 11/02 15:11
hangten777:不是付費問題吧 付費軟體連看都看不到 11/02 15:15
kinfc2001:那請問可以買的超注音app是為何能買呢? 11/02 15:16
trywish:不管是不是free,有張外國sim卡最強,其次才是bluestacks 11/02 15:20
trywish:沒人規定free就一定要給台灣用XD所以買兩張美日sim卡最好 11/02 15:20
Skylegend:這個free的我用中華sim卡,Xperia TX 顯示相容喔 11/02 15:24
Skylegend:IN-APP的付費方式不受台灣GOOGLE PLAY的限制 11/02 15:24
nonebelieve:有root的話改一下手機型號 應該就可以了 吧XD 11/02 16:00
oscar721:有root的裝market unlocker就好了 11/02 16:06
flightleaf:我有買超注音正式版,超好用!我是去goole play 下載ha 11/02 16:59
flightleaf:mi apps,再去hami apps下載購買超注音正式版,付費方 11/02 16:59
flightleaf:式很多元 11/02 16:59